Text Size
jeudi 13 décembre 2018
Bienvenue, Invité
Nom d'utilisateur : Mot de passe : Se souvenir de moi

SUJET : Défaut E I

Défaut E I 03 Aoû 2016 02:37 #29890

  • leader69
  • Portrait de leader69
  • Hors ligne
  • Auto-stoppeur
  • Messages : 4
:bienv: BONJOUR

que signifie le défaut E I sur le panneau d 'affichage d'un font Vendôme 2014 ,quelles sont les causes possible du

défaut !!!

:drapofr:
L'administrateur à désactivé l'accès en écriture pour le public.

Défaut E I 03 Aoû 2016 08:51 #29896

  • Toma16
  • Portrait de Toma16
  • Hors ligne
  • Planteur de sardines
  • Messages : 50
Il faut se méfier c'est encore une menace de l'Etat Islamique... :coupe:
L'administrateur à désactivé l'accès en écriture pour le public.

Défaut E I 03 Aoû 2016 08:53 #29897

  • Cabcl
  • Portrait de Cabcl
  • Hors ligne
  • Roi et reine du camping
  • Messages : 482
:bjr: Au pif, je dirais Eclairage Intérieur ou installation électrique, mais je n'ai pas le même tableau de commande ni une notice de détection des pannes. :oups:
Jean-Marie et Nelly
FV Master Van 2015
L'administrateur à désactivé l'accès en écriture pour le public.

Défaut E I 03 Aoû 2016 15:05 #29922

  • leader69
  • Portrait de leader69
  • Hors ligne
  • Auto-stoppeur
  • Messages : 4
:bonsoir: :bienv: :boxe: :masse: :trinque: :drapofr:


c est le propriétaire du véhicule qui répond après avoir cogité longuement et conseiller son gendre utilisateur du véhicule pour ces congés !!!!

il a suffit de réenclencher le disjoncteur thermique puis appuyer sur" reset " apparemment défaut lors du branchement coffret camping ,, surtension qui provoque un défaut

pb déjà survenu dans un camping il y a deux ans sur coffret douteux ( ras en mode autonome ) a suivre a bon entendeur salut!!

:okok: :mortderire:
L'administrateur à désactivé l'accès en écriture pour le public.

Défaut E I 03 Aoû 2016 15:07 #29923

  • leader69
  • Portrait de leader69
  • Hors ligne
  • Auto-stoppeur
  • Messages : 4
pas mal

mais cela ne resoudait pas mon Pb voir plus loin
L'administrateur à désactivé l'accès en écriture pour le public.

Défaut E I 03 Aoû 2016 17:07 #29926

  • fernand
  • Portrait de fernand
  • En ligne
  • Aventurier
  • Messages : 1743
leader69 écrit:
BONJOUR
que signifie le défaut E I sur le panneau d 'affichage d'un font Vendôme 2014 ,quelles sont les causes possible du
défaut !!!

:bjr: tous
pour commencer il faudrait regarder ce qui ne fonctionne plus !..........ensuite suivre le cheminement des protections électriques.........et des branchements ! c'est comme ça que je ferai si ça m'arrivait :clindoeil:
puɐuɹǝɟ ʇuǝɯǝlɐɔıɯɐ
Rouen 76
L'administrateur à désactivé l'accès en écriture pour le public.

Défaut E I 17 Fév 2018 11:59 #53440

  • Jipé
  • Portrait de Jipé
  • Hors ligne
  • Planteur de sardines
  • Messages : 70
il a suffit de réenclencher le disjoncteur thermique puis appuyer sur" reset " apparemment défaut lors du branchement coffret camping ,, surtension qui provoque un défaut

Bonjour, je viens d'acquérir un FV HB de 2013 et j'ai (déjà) un problème de tableau électrique. A l'allumage, j'ai "furtivement" 7.00 puis l'affichage de E.1 : Où se trouve le disjoncteur (à part ceux du 220v)? Ce défaut est systématique même NON branché sur le 220v. Les touches de mise en service éclairage cellule, pompe à eau, niveau charge batterie etc, ne fonctionnent plus. Merci
du 02 en BH 2013
L'administrateur à désactivé l'accès en écriture pour le public.

Défaut E I 17 Fév 2018 13:47 #53442

  • gillou44
  • Portrait de gillou44
  • Hors ligne
  • Auto-stoppeur
  • Messages : 1
Bonjour,
J'ai eu ce défaut il y a quelque temps soit on débranche le fil d'arrivée derriére la centrale en la démontant et on rebranche ensuite celà permet de faire un reset on peut aussi se servir du coupe batterie celluleçà marche aussi.j'avais ensuite fait changer la centrale sous garantie et depuis pas de probléme .affichage de départ 7-02 au lieu de 7-01 avant .
Bonne journée
L'administrateur à désactivé l'accès en écriture pour le public.

Défaut E I 19 Fév 2018 18:17 #53506

  • Jipé
  • Portrait de Jipé
  • Hors ligne
  • Planteur de sardines
  • Messages : 70
gillou44 écrit:
Bonjour,
J'ai eu ce défaut il y a quelque temps soit on débranche le fil d'arrivée derriére la centrale en la démontant et on rebranche ensuite celà permet de faire un reset on peut aussi se servir du coupe batterie celluleçà marche aussi.j'avais ensuite fait changer la centrale sous garantie et depuis pas de probléme .affichage de départ 7-02 au lieu de 7-01 avant .
Bonne journée
Bonjour et merci, j'ai fait la connexion de la centrale. Cela fonctionne correctement. Espérons que ce défaut n'apparaisse pas trop souvent. J'ai envoyé un mail à FV leur demande une solution... Je ne m'attend pas à ce qu'il m'offre une nouvelle centrale :prier: Un mail en retour m'informe que j'aurai une réponse sous 8 jours... cdlt
du 02 en BH 2013
L'administrateur à désactivé l'accès en écriture pour le public.

Défaut E I 01 Mar 2018 12:12 #54071

  • Jipé
  • Portrait de Jipé
  • Hors ligne
  • Planteur de sardines
  • Messages : 70
Jipé écrit:
J'ai envoyé un mail à FV leur demande une solution... Je ne m'attend pas à ce qu'il m'offre une nouvelle centrale . Un mail en retour m'informe que j'aurai une réponse sous 8 jours... cdlt
Voilà 2 semaines et pas de réponse de FV. Pas cool chez FV... Relance...
du 02 en BH 2013
L'administrateur à désactivé l'accès en écriture pour le public.

Derniers sujets