Text Size
jeudi 13 décembre 2018
Bienvenue, Invité
Nom d'utilisateur : Mot de passe : Se souvenir de moi

SUJET : Mais où sont mes fusibles ?

Mais où sont mes fusibles ? 08 Nov 2017 06:33 #49174

  • Dédé276270
  • Portrait de Dédé276270
  • En ligne
  • Roi et reine du camping
  • Messages : 582
Bruno33 écrit:
Résultat du 1er test, le réfrigérateur ne fonctionne pas sur batterie moteur à l’arrêt .
Prochaine étape; test en roulant.


Cela confirme ma remarque !
:vivfofo:
@ + ! Et comme on dit " système D = Système D D " .
NORMANDIE et bientôt en / PILOTE / V630G3 ( personnalisé ) 2.3 / 130 CV " 2019 "
L'administrateur à désactivé l'accès en écriture pour le public.

Mais où sont mes fusibles ? 08 Nov 2017 07:50 #49176

  • mascaret
  • Portrait de mascaret
  • Hors ligne
  • Randonneur
  • Messages : 37
:bjr: : il me semble que sur le mien ; je dois rouler quelques kms avant que le 12 v prenne le relais , ce qui est rassurant en soi pour la batterie .
A+
L'administrateur à désactivé l'accès en écriture pour le public.

Mais où sont mes fusibles ? 08 Nov 2017 08:36 #49177

  • Patrick44
  • Portrait de Patrick44
  • En ligne
  • Aventurier
  • Messages : 1117
mascaret écrit:
il me semble que sur le mien ; je dois rouler quelques kms avant que le 12 v prenne le relais , ce qui est rassurant en soi pour la batterie .
A+

Bonjour "mascaret"
Bonjour à tous
Normalement le frigo passe "instantanément" en 12 volts dès la mise en route du moteur)
Comme signalé sur un post un dysfonctionnement de la platine électronique du Dometic(pb connu de Dometic??) nous oblige à laisser le circuit gaz en pression) pour que la fonction "auto" fonctionne"(plus de PB avec les générations suivantes (après 2012/2013 il me semble)
Bien amicalement
Patrick44
Fortyvan 2011
L'administrateur à désactivé l'accès en écriture pour le public.

Mais où sont mes fusibles ? 08 Nov 2017 18:49 #49207

  • Bruno33
  • Portrait de Bruno33
  • Hors ligne
  • Aventurier
  • Messages : 864
Dédé276270 écrit:
Cela confirme ma remarque !

:bonsoir:
Voui Dédé tu avais raison :clindoeil: ... et heureusement d'ailleurs que Campereve a mis cette sécurité :sourire:
Bruno, Camperêve Magellan 541 de 2013, banlieue NO de Bordeaux.
Présentation de Ferdinand ==> www.fourgon-passion.org/index.php/forum/...imitstart=0&start=12
L'administrateur à désactivé l'accès en écriture pour le public.

Mais où sont mes fusibles ? 28 Jan 2018 11:36 #52671

  • Bruno33
  • Portrait de Bruno33
  • Hors ligne
  • Aventurier
  • Messages : 864
Patrick44 écrit:
Bonjour "Bruno 33"
Je prends le post en marche et si c'était la résistance 12v qui était HS??....

:bjr:

Oui Patrick44 bien vu, c'est bien la résistance qui était HS, changée hier.
Bruno, Camperêve Magellan 541 de 2013, banlieue NO de Bordeaux.
Présentation de Ferdinand ==> www.fourgon-passion.org/index.php/forum/...imitstart=0&start=12
L'administrateur à désactivé l'accès en écriture pour le public.

Derniers sujets